Site Paris 1 problèmes de connexion

Partie consacrée à l'actualité et à vos remarques personnelles sur l'examen du CRFPA

Modérateurs : lalie, max, lilou2705, pjak, Pierre-N, nicg

Site Paris 1 problèmes de connexion

Message par Le Roi Saleilles » Sam Nov 25, 2006 8:23 pm

Bonjour,

Après avoir tapé mon identifiant et mon mot de passe, j'ai systématiquement le message "Vous n'êtes pas étudiant !"

Pourriez-vous svp m'indiquer comment résoudre ce problème ?

Merci infiniment

Un "étudiant" (quoiqu'en pense le site de Paris I) toujours dans l'attente de ses résultats.
Le Roi Saleilles
 
Message(s) : 9
Inscription : Mar Nov 14, 2006 5:49 pm

Message par lalie » Sam Nov 25, 2006 8:37 pm

Coucou !

est-ce que tu as bien mis un "e" au début de ton identifiant ?

Sinon tu peux toujours recréer ton compte, en passant pas le lien "activation de votre compte", situé en dessous du lien "cliquez ici pour voir vos résultats".

On te donnera un nouveau mot de passe et un nouvel identifiant, normalement ça devrait marcher (c'est ce que j'ai fait au moment des résultats d'admissibilité, vu que j'avais perdu mes codes d'accès).

Tiens nous au courant !
lalie
 
Message(s) : 762
Inscription : Jeu Sep 21, 2006 4:14 pm

Message par Le Roi Saleilles » Sam Nov 25, 2006 8:44 pm

Merci Lalie pour ton aide si rapide !

J'avais bien mis le "e" est ai déjà réactivé mon compte 3 fois...

Malheureusement le site est têtu.

Félicitations à toi, et tiens moi au courant si d'autres idées te viennent pour ouvrir ce précieux sésame.
Le Roi Saleilles
 
Message(s) : 9
Inscription : Mar Nov 14, 2006 5:49 pm

Message par lalie » Sam Nov 25, 2006 9:15 pm

Mince, c'est le site qui déconne en fait !

J'ai refait le test pour moi pour voir, et effectivement moi aussi maintenant on m'indique "vous n'êtes pas étudiant".

2 solutions : soit il y a trop de monde qui se connecte en ce moment et ça bugue, soit ils ont bloqué l'accès au site, vu qu'on n'était pas censé avoir déjà nos résultats.

J'espère que tu pourras te connecter plus tard, au moins sois rassuré, ce n'est pas ton compte qui déconne, c'est le site tout entier..
lalie
 
Message(s) : 762
Inscription : Jeu Sep 21, 2006 4:14 pm

Message par Le Roi Saleilles » Sam Nov 25, 2006 9:36 pm

C'est bien ce qui me semblait, d'autres compagnons de route ayant essayé d'accéder au site avec le même résultat.

Une journée de plus de suspense sans doute...

Je te suis toutefois reconnaissant de ton aide.

Cette mésaventure informatique aura au moins eu le mérite de me faire entrer en contact avec la star incontestée de ce forum :wink:

Merci Lalie !
Le Roi Saleilles
 
Message(s) : 9
Inscription : Mar Nov 14, 2006 5:49 pm

Message par Le Roi Saleilles » Dim Nov 26, 2006 10:31 am

Ca y est le problème est résolu.

Je suis vraiment content que les problèmes de connexion aient pu être résolus car je nourissais quelques inquiétudes sur le système informatique de Paris 1.

Accessoirement, je suis content d'être admis.

Merci Lalie et à bientôt :D
Le Roi Saleilles
 
Message(s) : 9
Inscription : Mar Nov 14, 2006 5:49 pm

Message par lalie » Dim Nov 26, 2006 6:20 pm

un de plus !
décidement ya que des têtes sur ce forum :wink:
RDV à l'EFB en janvier alors !
lalie
 
Message(s) : 762
Inscription : Jeu Sep 21, 2006 4:14 pm

Message par Le Roi Saleilles » Dim Nov 26, 2006 7:23 pm

Le RDV est noté !

Merci pour ton aide et pour tes interventions que j'ai eu plaisir à parcourir pendant cette longue épopée qui appartient déjà à l'histoire.

Les réparties bien senties (avec certains contradicteurs tenaces qui sans le savoir t'aiguisaient sans doute davantage pour le grand O) et les fréquentes démonstrations de générosité (le coup de l'envoi du Robert/Oberdorff par courrier marquera, à n'en pas douter, les mémoires :wink: ) ont rendu bien sympathiques mes surfs post-cujassiens.

Ciao ciao
Le Roi Saleilles
 
Message(s) : 9
Inscription : Mar Nov 14, 2006 5:49 pm


 

Retour vers Tribune libre